Zurück   BOARD [ splash.de ] » Community » PC Allgemein
PC Allgemein alles rund um den Computer

 
 
Themen-Optionen
  #11  
Alt 1. October 2004, 14:36
Benutzerbild von {freezer}Z][P.o.C.
{freezer}Z][P.o.C. {freezer}Z][P.o.C. ist offline
Senior Member
Punkte: 2.711, Level: 33 Punkte: 2.711, Level: 33 Punkte: 2.711, Level: 33
Aktivität: 0% Aktivität: 0% Aktivität: 0%
 
Registriert seit: Apr 2004
Beiträge: 698
Renommee-Modifikator: 49
{freezer}Z][P.o.C. is on a distinguished road
    Neutral 
HÄÄÄÄ?!?!? Doppelpost. Na egal.
  #12  
Alt 9. October 2004, 16:48
Old Cyber
Guest
 
Beiträge: n/a
Fred

Hallo Computerfachmänner und die die es noch werden wollen.Erste Gebot! Niemals das Sytem ändern was läuft.Wenn man das Treiber,Patches,Bugs,sp2,Cat,u.andere sys rennen der Hardwarebetreiber mit macht,mit angeblicher besserung der Geschwindigkeit? Muss man sich nicht wundern wenn nachher garnicht`s mehr geht.Mir ist aufgefallen das wir nur Beta Tester sind,für gewisse Macher.
ATI zum Beichpiel VPU Recover schickt nach jeden Warmstart eine fehlermeldung zum Support fals man es aktiviert hat und im Netz ist.Und was ändert sich nicht`s.Lesen die das überhaubt? Die müssen doch Tausende solcher Meldungen bekommen haben,sprich VPU Recover.Man steht mitlerweile Catalyst 4.9 und immer noch Schrott.
Meine Graka. ATI 9600Pro. Catalyst 4.3 und läuft.
Alle anderen Catalyst aufwärts ausprobiert alle waren nur Schrott und Müll!! Immer die gleiche Meldung VPU Recover hat ihren Grafikbeschleuniger zurück gesetzt,da dieser nicht mehr auf doe Befehle der Bildschirmtreibers reagieren!
Habe ein Dankschreiben an ATI geschickt aber keine Antwort bekommen.
Fazit:
Seit dem bin ich vorsichtiger geworden und probiere nicht mehr alle diesen Mist aus was da so neu raus kommt,und seit dem läuft mein System einwandfrei und habe keine Probleme mehr.

Mfg: Old Cyber
 

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit Geschwindigkeit subix Unreal/UT Forum 1 9. September 2003 14:39
problem routing, alle Technikfreaks hierher ;) [T5]Tango Hilfe (TO) 13 3. October 2002 04:56
NewUser mit Problem...bitte um Hilfe Gamma UnrealED 4 30. March 2002 02:59
maus problem nat PC Allgemein 1 4. October 2001 09:52
Seltsames Problem mit UT gunja Unreal/UT Forum 20 16. January 2001 18:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:54 Uhr. Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. - Copyright 1998-2016 by splash .de (unrealEXTREME.de)
Unreal II - The Awakening, Unreal Tournament 2004, Gears of War, Unreal Tournament 3 (c) Epic Games, Inc.
Alle Rechte vorbehalten - Impressum